Vulnérabilité dans les systèmes Asterisk

 

Asterisk    Asterisk est une solution open source pour la téléphonie et les PBX. Des chercheurs ont découvert une vulnérabilité permettant de faire un buffer overflow dans le système qui permettrait l’exécution de code arbitraire. Pour les utilisateurs d’Asterisk et des téléphones Digium, il faut faire la mise à jour pour passer aux versions 1.8.19.1, 10.11.1, 11.1.2.

L'article

Tweets de ZENData

Les mots de passe : tout le monde les connait et tout le monde les déteste ! Découvrez comment ils se font hacker… https://t.co/aAFsPmFn6Y
RT @RobertMLee: If Kaspersky software is “confirmed as malicious” (EU Parliament) I would hope there would be some public evidence present…
RT @nxsolle: My colleague Pasi and I will show everyone how to unlock BitLocker on modern PCs at SEC-T in September. Cold Boot attacks made…
RT @Anouch: Certes, le RGPD semble être une usine à gaz. Mais il va accroître la protection des internautes. Manifestement, @nantermod n’y…
RT @lorenzoFB: New: Apple put USB Restricted Mode in both iOS 11.4.1 beta and iOS 12 beta. And now it's triggered after 1 HOUR of phone not…

Nous animons aussi le blog de cyber-sécurité du magazine Bilan. Retrouvez nos articles sur leur site: www.bilan.ch/steven-meyer

Contact

ZENData - Cyber-sécurité

Informations

Contactez-nous pour une analyse gratuite de vos besoins en sécurité ou pour des renseignements sur nos services, solutions et produits.

ZENData Sarl

Téléphone: +4122 588 65 90

Email:

Adresse: 114 rue du Rhône, 1204 Genève, Suisse


LinkedIn: linkedin.com/company/zendata

Twitter: twitter.com/ZenDataSec

Facebook: facebook.com/zendataSec

Google+: plus.google.com/+ZendataCh

Contactez-nous

12+10=

Souhaitez-vous vous inscrire à notre newsletter mensuelle ?

Vous y trouverez nos articles, l’actualité, des conseils et des informations importantes liées à la cyber-sécurité.