Microsoft patch Internet Explorer

 

ie patch broken hp    Microsoft a dû sortir un patch hors-cycle pour réparer une vulnérabilité exploitée dans les versions 6, 7 et 8 d'Internet Explorer. La vulnérabilité permet à un hacker d’exécuter un code arbitraire sur la machine victime. Internet Explorer 8 est sorti il y a plus de trois ans, date depuis laquelle Microsoft a publié IE 9 et IE 10 qui ne sont, eux, pas vulnérables à cette attaque. Pour les utilisateurs d’IE 6, 7 et 8, ZenData conseille de télécharger le patch ici.

L'article

Tweets de ZENData

RT @DefenseBaron: JUST IN: No more jogging apps! DOD: “effective immediately, Defense Dept personnel are prohibited from using geolocation…
RT @COSCOSHPGLines: Our network within the Americas region has been fully restored: https://t.co/UHzstMj6Xf
RT @TheHackersNews: Egypt passes a new controversial #FakeNews law that allows government to monitor, block or prosecute citizens with more…
RT @TheHackersNews: ⚡President of Ecuador is going to withdraw asylum for #Wikileaks founder Julian Assange – multiple sources claimed. ht…
@Anouch est ce que l'évolution des par de marché d'Internet explorer été différent en Europe VS USA? Car la loi pou… https://t.co/hpJuCJRkSi

Nous animons aussi le blog de cyber-sécurité du magazine Bilan. Retrouvez nos articles sur leur site: www.bilan.ch/steven-meyer

Contact

ZENData - Cyber-sécurité

Informations

Contactez-nous pour une analyse gratuite de vos besoins en sécurité ou pour des renseignements sur nos services, solutions et produits.

ZENData Sarl

Téléphone: +4122 588 65 90

Email:

Adresse: 114 rue du Rhône, 1204 Genève, Suisse


LinkedIn: linkedin.com/company/zendata

Twitter: twitter.com/ZenDataSec

Facebook: facebook.com/zendataSec

Google+: plus.google.com/+ZendataCh

Contactez-nous

15+10=

Souhaitez-vous vous inscrire à notre newsletter mensuelle ?

Vous y trouverez nos articles, l’actualité, des conseils et des informations importantes liées à la cyber-sécurité.